configparser

Updated configparser from Python 3.8 for Python 2.6+.

Here are some articles that you may find helpful